Doorbell meldet sich ständig ab

  • Hi Cracks,


    meine Doorbell hat sich mal wieder knapp 200 mal seit gestern abend vom WLAN abgemeldet. Im Controller sehe ich .. 100%, 80%, 70% ... lost ...

    Normal hatte ich immer mal den Stecker gezogen dann ging es wieder... aber seit heute geht das wohl nicht.


    Die Doorbell hat eigentlich ein Top WLAN... Läuft ja auch seit Wochen ohne Probleme. Ab und an war das mal mit den Abmeldungen, da hat es aber gereicht den Stecker für 1 Minute zu ziehen.


    Das nervt mich bei der Doorbell immer mal wieder. Der Ring Kram vorher lief halt so halb & halb, aber die Doorbell ist nun nicht viel besser wenn sie ständig das Netz verliert.

    Verstehe sowieso nicht warum kein Netzwerkanschluss am Netzteil ist. Es gibt ja auch Leute die haben ein Netzwerkkabel an der Haustür :)

    M1 MBA • QNAPTS453a • Vigor 165 • VDSL100 mit fester IP mit PiHole & VDSL50 Zyxel als FallBack

    UDM-Pro • 24POE 2G • 2x8POE + 2 kleine Unifi Switche • 1 G4Pro • 1 G3-Instant• 2 UVC-3G-Flex • 2x nanoHD • 1x AC PRO

  • Ok, hat nicht geholfen, ich habe jetzt ein eigenes WLAN für den AP in der Garage eingerichtet. Seitdem läuft es ohne Probleme.


    Komisch.

    M1 MBA • QNAPTS453a • Vigor 165 • VDSL100 mit fester IP mit PiHole & VDSL50 Zyxel als FallBack

    UDM-Pro • 24POE 2G • 2x8POE + 2 kleine Unifi Switche • 1 G4Pro • 1 G3-Instant• 2 UVC-3G-Flex • 2x nanoHD • 1x AC PRO

  • 1 mal pro Tag wird die Doorbell jetzt abgemeldet. Meldet sich aber gleich wieder an. Wenn es so bleibt wäre es Ok. Ist trotzdem komisch. Warum musste ich es jetzt nach 2 Monaten so ändern. Lag das vielleicht an der neuen Firmware der APs die Anfang der Woche aufgespielt wurden.

    M1 MBA • QNAPTS453a • Vigor 165 • VDSL100 mit fester IP mit PiHole & VDSL50 Zyxel als FallBack

    UDM-Pro • 24POE 2G • 2x8POE + 2 kleine Unifi Switche • 1 G4Pro • 1 G3-Instant• 2 UVC-3G-Flex • 2x nanoHD • 1x AC PRO

  • Habe die AP's auch gerade eben upgedatet ich schaue auch mal, ob sich bei mir etwas verändert diesbezüglich und halte dich auf dem Laufenden.

  • Wast hattest du für Probleme? Abmeldungen ?


    Ich habe jetzt ja wieder alle Versionen aktuell und im Moment läuft es auch mit der Doorbell… Wie gesagt… 1 mal pro Tag meldet sie sich jetzt ab.

    Was ich aber sehe… 60% - 80% - 100% usw… die WLAN Stärke springt immer extrem.

    Das mache kein anderes Gerät.

    M1 MBA • QNAPTS453a • Vigor 165 • VDSL100 mit fester IP mit PiHole & VDSL50 Zyxel als FallBack

    UDM-Pro • 24POE 2G • 2x8POE + 2 kleine Unifi Switche • 1 G4Pro • 1 G3-Instant• 2 UVC-3G-Flex • 2x nanoHD • 1x AC PRO

  • Kann die Ursache noch nicht genau lokalisieren.

    Vermutlich ist es die Beta der UDM pro. Evtl. auch die Beta's der Switche.


    Nach ca. 2-3 Tagen steigt das gesamte Netz (sowohl WLAN als auch LAN) aus.

    Es kündigt sich damit an, dass so nach und nach die Echo's ihre Verbindung verlieren. Zu diesem Zeitpunkt ist dann auch die UI der UDM pro komplett weg.


    Speicherproblem in der UDM pro könnte es sein, allerdings bin ich deutlich unter 80%. Das war vorher immer erst bei über 90%.


    Ich gehe jetzt mal zurück auf die Generals' und aktualisiere das Netz schrittweise ohne die UDM pro.

    Mal sehen was passiert.