Warum keine richtige IP oder Domain im Host von network.unifi.ui..com

  • Hi,


    warum bekomme ich es nicht hin meine feste IP hier zu hinterlegen. Das erste ist mein Netz mit fester IP.




    Die Ports sind geöffnet.



    Wenn ich das per SSH Befehl mache ... Schreibt er erst Ok, dann Unknown bis er dann wieder auf 192.168.1.2:8080/inform zurück springt.




    Schaut mal.. Braucht ihr noch mehr Infos ?


    Gruss Tom

    VDSL100 IP & VDSL50 FB • Vigor165 • USG Pro 4 • Cloudkey Gen2 • 24POE 2G • 8POE • UVC-3G-Flex • 2x nanoHD • 1x AC PRO

  • iTweek

    Hat das Label Offen hinzugefügt
  • iTweek

    Hat das Label Problem hinzugefügt
  • Ich möchte jetzt mal beginnen von einem bekannten wo ich Admin bin in mein Netz einzubinden.


    Meine Ports habe ich schon geöffnet und kann auf mein Netz von außen zugreifen. Nun wollte ich die Ports bei ihm öffnen und Rechner Controller auf meinen zu kopieren. So das ich einfach die Site umschalten kann um die APs (er hat nur 2 APs) zu administrieren.

    VDSL100 IP & VDSL50 FB • Vigor165 • USG Pro 4 • Cloudkey Gen2 • 24POE 2G • 8POE • UVC-3G-Flex • 2x nanoHD • 1x AC PRO

  • Mit site-to-side zu meinem Sohn habe ich auch probleme... da habe ich auch schon einen Thread eröffnet.

    Heute kam noch ein Nano HD in mein Netz hinzu...

    Mal schauen wie die 3 sich jetzt den Traffic teilen. Manchmal denke ich der im Dach an der Decke würde auch alle allein versorgen können :) Die Leistung von Unifi finde ich einfach genial...

    VDSL100 IP & VDSL50 FB • Vigor165 • USG Pro 4 • Cloudkey Gen2 • 24POE 2G • 8POE • UVC-3G-Flex • 2x nanoHD • 1x AC PRO

  • So nochmal um das Thema hier zu schliessen.


    Ich habe das alles gelassen wie oben beschrieben und habe 2 APs in einer Site auf meinen Controller am laufen.

    Site Export und Einbindung mit meiner festen IP in meinen Cloudkey.


    Unter Sites habe ich jetzt einen externen Standort mit nur 2 APs die dort einmal per Kabel und einmal per Wireless einen Hof überbrücken.

    Der Controller da ist abgeschaltet und ich sehe alles in meinem Controller. Seit gestern stabil.


    Nur wenn ich am WLAN Kanal etwas ändere verliert er meist den Wireless AP. Habe es aber immer geschafft, dass er ihn verbindet :)


    Also es geht einen fremdes Netzwerk mit nur 2 Unifi APs an ein Unifi System als Site einzubinden. Ports öffnen und feste IP.

    VDSL100 IP & VDSL50 FB • Vigor165 • USG Pro 4 • Cloudkey Gen2 • 24POE 2G • 8POE • UVC-3G-Flex • 2x nanoHD • 1x AC PRO

    • Gäste Informationen
    Hallo,gefällt dir der Thread, willst du was dazu schreiben,
    dann melde dich bitte an.
    Hast du noch kein Benutzerkonto, dann bitte registriere dich, nach der Freischaltung kannst du
    das Forum uneingeschränkt nutzen.

  • iTweek

    Hat das Label von Offen auf Erledigt geändert
  • iTweek

    Hat das Thema geschlossen