Seitenaufbau langsam via WLAN

  • Nabend in die Runde


    Ich hätte da mal ein Problem.


    Konfig:

    • 1x unifi USW-Pro-48-PoE
    • 1x unifi USW-Lite-16-PoE
    • 1x unifi US-8-150W
    • 8x unifi UAP-FlexHD
    • 1x unifi Cloud Key Gen2 plus
    • 1x FritzBox 6660 Cable


    Die FritzBox macht über Vodafone Internet 1000, versogt über 1 Gigabit LAN den 48er Switch, der 8er + 16er Swicht hängen auch über 1 Gigabit LAN am 48er Switch.

    Speedtest direkt über LAN an der FritzBox sind flott, bis zu 990 Mbit + 8ms! Ping, Seiten bauen sich schnell auf.

    Über WLAN komme ich auch auf gute 250-450 Mbit, MacBook, Windows Laptop, Android Handy.


    Problem:

    Seitenaufbau im Browser über WLAN oft extrem langsan (wie mit einem 56K Modem). Unmittelbar folgender Speedtest ist dann allerdings wieder bei ca. 350 Mbit. Streaming über z.B. Apple Airplay hat auch oft Aussetzer.


    Die üblichen Einstellungen Fast Roaming, Multicast, automatische WLAN optimierung, DTIM usw. habe ich auch wahrscheinlich schon alle durch.

    Ich habe diesen DS-Lite Mist in Verdacht, kann das sein?


    Hat jemand schon mal sowas beobachtet und ggf. eine Lösung?

  • razor

    Hat das Label Frage hinzugefügt.
  • razor

    Hat das Label offen hinzugefügt.
  • razor

    Hat das Label Cloud Key hinzugefügt.
  • razor

    Hat das Label UCK-G2-PLUS hinzugefügt.
  • razor

    Hat das Label FRITZ!Box hinzugefügt.
  • razor

    Hat den Titel des Themas von „WLAN Seitenaufbau langsam“ zu „Seitenaufbau langsam via WLAN“ geändert.
  • Ich habe heute DS-Lite abschalten lassen und ´ne öffentliche IP V4 bekommen, an der FB V6 kompl. deaktiviert und jetzt rennt es. Lief noch nie so flott...

    Vorher hat Traceroute teilweise nicht mal google.de bis zu Ende auflösen können. Auch das läuft.

    Was ich spannend fand, die haben ohne Aufpreis und großes Tam Tam das ganzte auf V4 umgeschaltet. Sonst war das immer ein riesen Drama oder kostete (feste V4).

  • iTweek

    Hat das Label von offen auf erledigt geändert.
  • Du hast jetzt schon eine 6690?

    Oder eher eine 6590 ohne Docsis 3.1?

    Dann wirst Du eh nicht auf deine gebuchten Werte kommen und der Engpass wird eher das CG NAT Gateway gewesen sein. Bei Verwendung von IPv6 wird eh automatisch auf IPv4 gewechselt wenn das Ziel nicht erreichbar ist

  • defcon

    Hat das Thema geschlossen.
    • Thema wurde geschlossen!

    Gruß

    defcon