Offensichtlich schwaches Mesh-Wlan

  • Hallo Ihr,


    mal wieder eine Frage aus dem laufenden Betrieb.


    Beim betreuten Netzwerk, nunmehr mit 6 x UAP AC M - 2 x UAP AC PRO, habe ich das Gefühl und die Anzeige meiner IOS Geräte zeigt das auch, dass ich nie vollen Ausschlag erhalte. Selbst wenn ich in Sichtweite zu einem AC bin.

    Ich strahle 4 Netzwerke (je 2,4 und 5 GHz) drüber aus.

    Sendeleistung von aufmatisch auf Hoch geändert.

    Kanäle auf Automatisch, HT 40 bzw VHT80 gestellt.

    Die Anlage ist in der Pampa und es gibt keine anderen WLAN in diesem Bereich.


    Hat einer eine Idee wie ich da weiter komme?

    Habe ich einen Denk- oder Konfigfehler?


    Danke fürs Lesen


    00

    Mein Gelumps:

    Lancom 1781VAW - USG 3P - UC CK - US 8 60W - US 8 150W - USW Flex Mini - 2 x UAP AC M


    Betreutes Gelumps:

    Glasfaser synchron - UDM Pro - US 24 - US 16 150W - US 8 150 W - US 8 60 W - 3x USW Flex Mini - 6 x UAP AC M - 2 x UAP AC PRO

  • Moderne Geräte sowohl AP und Clients können ihre Sende und Empfangsleistung regeln, grade Mobil Geräte machen das gerne um Strom zu sparen.

    Funktioniert den alles soweit und ist die gesamt Reichweite okay?

    Solltest du beides mit ja beantworten, sollte alles okay sein.

    Habe auch bei Ui bemerkt daß man direkt vor dem AP sein kann und keinen vollen Empfang hat, anders bei AVM

  • 00Schneider

    Hat das Label von offen auf erledigt geändert.
  • defcon

    Hat das Thema geschlossen.
    • Thema wurde geschlossen!

    Gruß

    defcon