USG 4 Pro - Internetseiten teilweise nicht abrufbar

Mail Versand zu Telekom wurde behoben.

„ Wir werden veranlassen, dass die Reputation dieser IP-Adresse bei
unserem System resettet wird. Bitte berücksichtigen Sie, dass es bis zu
24 Stunden dauern kann, bis die Änderung wirksam wird, erfahrungsgemäß
dürfte es allerdings in ein bis zwei Stunden erledigt sein. Deutsche Telekom AG„
  • Ich kann dir eventuell helfen..... ich habe auch einen Glasfaseranschluss (Anbieter SWN / WilhelmTel) und ich hatte ab und an das gleiche Problem. Ich konnte ab und an plötzlich einfach einige Seiten nicht mehr öffnen. Oder Teamviewer wollte nicht mehr usw.... es war merkwürdig.


    Erklärung war folgende:

    Zitat


    Wenn die MTU Einstellung am Client größer (default sind 1500) ist, als zum ISP weitergeleitet werden können (bei PPPoE Anschlüssen meist 1492), und das Modem/Router keine Fragmentierung erlaubt/unterstützt, schlägt der TLS Handshake bei einigen Seiten fehl


    Lösung war: Die MTU bzw. MSS Clamping am USG dem Glasfaseranschluss anzupassen.

    z.B. SWN sagt MTU: 1492 Unifi Standard 1500. Hier muss man aber noch irgendwelche Bits und Bytes abziehen und so kommt man dann auf 1452 die ich eintragen musste bei Vorgabe Provider von 1492.


    Seit dem hab ich keine Probleme mehr


  • Hallo thezepter...

    Vielen Dank für die Info - ich hab zwar die USG Pro 4 heute zurück gesendet :-( war der letzte Tag zum zurück senden, aber gut dass ich noch die normale USG da habe... Muss ich gleich noch probieren ob das funktioniert :-)


    Bin gespannt, wäre ja super...


    Danke und meld mich dann

    lg Armin

  • Guten Morgen...

    Hab das versucht, aber leider hat es nicht funktioniert. Nachdem ich anstelle der FB die USG angeschlossen habe geht die ZAMG Seite nicht auf, auch Netflix an meinem Oled will nicht. Vielleicht muss ich etwas mit der MTU rum spielen, aber hab halt auch keine Ahnung was ich da nehmen soll :-)


    Werde am We nochmals die USG hinter der Fritze probieren. Wie soll ich das die FB einstellen?

    Danke im Voraus,

    lg Armin

  • Zitat

    einen sauberen Ausgangspunkt zu haben (devices vorher entfernen, damit sie später wieder gefunden werden).

    Oder man hat ein ssh password hinterleget dann kann man beim importieren der geräte sagen wie das password war ohne sie alle raus zu schmeißen oder sie ständig zu reseten.

  • Naja.. du solltest schon wissen welche MTU dein Anbieter vorgibt und dies dann entsprechend meiner verlinkten Anleitung eintragen. Ohne die korrekten Werte funktioniert das nur bedingt. Das kann schon daran liegen.

    • Neu
    • Gäste Informationen
    Hallo,gefällt dir der Thread, willst du was dazu schreiben,
    dann melde dich bitte an.
    Hast du noch kein Benutzerkonto, dann bitte registriere dich, nach der Freischaltung kannst du
    das Forum uneingeschränkt nutzen.