Vigor 167 1und1 keine Verbindung mit UDM PRO SE

Es gibt 1 Antwort in diesem Thema, welches 375 mal aufgerufen wurde. Der letzte Beitrag () ist von gierig.

  • Hallo zusammen,


    leider verzweifele ich aktuell und komme leider nicht so ganz zum Ziel


    Ich bin 1und1 Kunde und habe mich dafür entschieden , meine FB 7530 auzutauschen

    Habe mir nun eine Vigor 167 geholt und dazu eine UDM PRO SE und scheitere an der PPPOE Einwahl zu 1und1


    Der Vigor hat die Neuste Firmware 5.1 und ist im Modem Modus konfiguriert mit der IP 192.168.10.254

    Die UDM PRO SE ist mit ihrem 2,5 G WAN Port am LAN Port 1 des Vigors angebunden

    Der Vigor ist mit dem DSL Anschluss verbunden


    https://i.postimg.cc/kGM8JwLD/vigor.jpg


    in der UDM PRO SE habe ich nun die PPPOE Einwahl aktiviert


    https://i.postimg.cc/sfnGPYt9/UDM-PRO.jpg



    Leider ist ein Verbindungsaufbau nicht möglich

    Im Vigor ist das VLAN Tagging auf 7 standart eingestellt

    Ich habe es aber auch schon mit 8 ausprobiert, sowohl in der UDM PRO SE hinterlegt als auch weggelassen

    Bei den Zugangsdaten habe ich es mit "H" und ohne "H" versucht


    Setze ich eine Fritzbox 7530 wieder an den DSL Anschluss, die kann sich direkt einwählen (somit Fehler in den Zugangsdaten auszuschliessen)

    Es handelt sich hierbei um einen DUAL STACK LITE Anschluss , sofern das relevant sein könnte??

  • Es handelt sich hierbei um einen DUAL STACK LITE Anschluss , sofern das relevant sein könnte??


    Das „Lite" in in "DUAL STACK LITE“ ist ein Problem. Das Unifi Universum kann damit soweit ich weiß

    noch immer nicht umgehen (IPv6 wird nach wie vor eher Stiefmütterlich unterstützt)

    Und wenn ich mich nicht irre könnte nicht mal dein Vigor 165 DualStack Light wenn

    du ihn als router Konfigurierst.


    Lösung:

    Bei der FritzBox bleiben

    oder

    1und1 support solange nerven und heulen bis die dich auf richtiges Dualstack umstellen.