UAP AC Lite; Down- und Uploadrate brechen nach ca. 30 Minuten ein

Es gibt 8 Antworten in diesem Thema, welches 324 mal aufgerufen wurde. Der letzte Beitrag () ist von noobatpc.

  • Hallo zusammen.

    Seit mehr als einem Jahr steht mein Setup in Form einer FritzBox 7590AX, dem USW-24-2G und dem UAP-AC-Lite. Zudem ist noch ein Netgear GS105E und Netgear JGS524E Switch an anderer Stelle im Netzwerk.

    Als Endgerät kommen Android sowie Apple Geräte zum Einsatz, hierbei ist die Symptomatik gleich.


    Firmware:

    FritzBox: FritzOS 7.80

    USW-24-2G: 7.0.44

    UAP-AC-Lite: 6.6.55

    Sollte alles up-to-Date sein.


    Nun bricht seit mehreren Wochen immer wieder der Download über den UAP-AC-Lite von ca. 300 Mbit/s und der Upload von ca. 130 Mbit/s auf jeweils annähernd Null.

    Ich benutze den Google eingenen Speedtest, dabei startet er erst in der gewohnten Geschwindigkeit, fällt dann aber jeweils rapide ab. Manchmal zuckt der Zeiger auf bspw. 5 Mbit/s hoch, fällt dann aber wieder weiter.


    Nach einem Neustart des UAP-AC-Lite funktioniert zuerst alles wie gewohnt, doch nach ungefähr einer halben Stunde fallen die Raten wieder ab.

    Währenddessen funktionieren das WLAN der FritzBox konstant zügig ohne Probleme.


    Auch Firmware Downgrades des UAP-AC-Lite (6.5.62 und 6.5.54) brachten keine Besserung.


    Vielleicht kann mir ja jemand helfen.


    Vielen Dank schon mal

  • Beitrag von noobatpc ()

    Dieser Beitrag wurde vom Autor aus folgendem Grund gelöscht: schwachsinn ().
  • Hello again,

    beim zurücksetzen des AC-Lite (via Console sowie Reset Button am Gerät) ist mir aufgefallen, daß nach dem erneuten adoptieren sofort wieder die alten Einstellungen (SSID usw.) vorhanden sind.

    Bekommt der AC-Lite diese Einstellungen von der Console oder setzt er sich nicht richtig zurück?


    Weiteres Troubleshooting:

    - Problem tritt auch jeweils nur im 5GHz oder 2,4GHz Betrieb auf.

    - neu angelegtes Test WLAN (mit "Auto Settings") verhält sich ähnlich.


    Vielleicht hat ja jemand noch einen Ansatz...

  • Bekommt der AC-Lite diese Einstellungen von der Console oder setzt er sich nicht richtig zurück?

    alle auf Global gestellten Einstellungen bekommt er automatisch eingespielt

  • Wenn Reset durchgeführt ist, sollte der AP zum adoptieren bereit sein. In diesem Zustand sollte der AP unkonfiguriert sein und keine SSID ausstrahlen.


    Nach dem Adoptieren wird der AP gleich vom Controller gefüttert. Er sollte dann alle entsprechend konfigurierten SSIDs ausstrahlen die für alle APs eingestellt sind.


    Scheint bei Dir so zu sein.

  • So eine richtige Idee hab ich da nicht zu.


    Zumindest Funk-Störungen von "Ausserhalb" kann man wohl ausschließen. Die können ja nicht immer dann und nur dann verschwinden wenn Du die Hardware neu startest.