Frage zu der Rubrik "Anmeldungsprobleme" im Dashboard (Übersicht) der Network-App (altes User-Interface)

Es gibt 9 Antworten in diesem Thema, welches 326 mal aufgerufen wurde. Der letzte Beitrag () ist von Franz_Flott.

  • Guten Tag!


    In der Übersicht meiner Network-App (altes User-Interface) ist mir unter den "Anmeldeproblemen" (unten links) eine extrem hohe Zahl an Einträgen der Art "Durch Zugriffskontrolle gesperrt" aufgefallen. Es werden dort über 400.000 Vorfälle angezeigt und gefühlt kommen minütlich etwa 1.000 dazu.


    Ich kann diese Angabe nicht einordnen. Um welche Art von "Zugriffen" handelt es sich hierbei? Sind damit nur Zugriffe über die AP's gemeint (WLAN) oder etwa auch Zugriffsversuche über das WAN?


    Ich möchte annehmen, dass hiermit nur WLAN-Zugriffe gemeint sind, allerdings frage ich mich dann, wie diese hohe Anzahl zustande kommt.


    Ich habe 3 W-LAN's eingerichtet und für alle den Zugriff über eine Whitelist geregelt. Das funktioniert soweit auch sauber und es gibt in meinem System keine Probleme, außer dass mich die hohe Anzahl der gesperrten Zugriffe beschäftigt.


    Was kann ich tun, um dies ggf. einzugrenzen oder abzustellen?


    Daneben habe ich mich gefragt, wo ich die Angabe zu den Zugriffssperrungen in dem neuen User-Interface finde. Diese habe ich dort bisher erfolglos gesucht.


    Ich bin für jede Hilfestellung dankbar. Mit den einschlägigen Stichworten habe ich bisher hier (und auch im Rahmen einer Google-Suche) keine Lösung gefunden.


    Vielen Dank und beste Grüße!


  • Hallo Franz_Flott und willkommen hier im Forum!


    ich nutze das alte Interface schon lange nicht mehr, aber gehe nicht davon aus, dass hier Zugriffsversuche über WAN gemeint sind. Vielleicht irgendein lokaler Client, der sich nicht spezifikationsgemäß verhält...

    Wie genau whitelistest Du denn? Nach MAC-Adressen?

    Um wieviele Endgeräte handelt es sich insgesamt und wieviel Infrastruktur hast Du?


    Ich würde mal die Oberfläche auf Englisch umschalten, nicht alle Übersetzungen sind treffsicher. Außerdem gibt es (trotz der phantastischen und überaus aktiven Community hier), oftmals doch noch ein paar Suchtreffer mehr, wenn man Warn- und Fehlermeldungen in der Originalsprache sucht.

  • Ich würde drauf tippen, dass es sich dort um "Kollisionen" mit dem MAC Filter handelt.


    Entweder gibt es Clients deren MAC nicht gewithlisted ist, oder die permanent ihre MAC wechseln. Aber bei der Rate unwahrscheinlich und dann müsstest Du ja nicht verbundene Geräte haben.


    Am wahrscheinlichsten ist wohl, dass es Anzeigefehler sind. Die alte Oberfläche wird nicht mehr gepflegt und könnte also irgendwas falsch interpretieren. Die sollte man einfach schon lange nicht mehr nutzen.

  • Hallo!


    Meine Infrastruktur ist folgende:


    - USG-3P,

    - 2 Unifi-Switches (US-8-60W und USW-Flex-Mini) sowie verschiedene unmanaged Switches von anderen Herstellern,

    - 2 Unifi-AP's (ACPro und ACLR),

    - ca. 25 WLAN-Clients,

    - ca. 30 Kabel-Clients (davon etliche virtuelle Maschinen auf einem Hyper-V-Host).


    Zwei "interne" WLANs (WPA Personal und aktiviertes Whitelisting über die MAC-Adresse) und ein GAST-WLAN (WPA Personal ohne Whitelisting).


    Die WLAN-Clients sollten allesamt so konfiguriert sein, dass sie ausschließlich ihre native MAC-Adresse verwenden (nach meinem Verständnis würde ja sonst ein Whitelisting über die MAC-Adressen keinen Sinn machen, da Geräte nach einem Wechsel der MAC-Adressen ausgeschlossen wären). Es werden auch alle "erwarteten" WLAN-Clients als verbunden angezeigt, so dass ich im Grunde sicher bin, dass wirklich alle mit Ihrer nativen (und gewhitelisteten) MAC-Adresse unterwegs sind.


    Zur Eingrenzung des Problems wäre es natürlich hilfreich, wenn die Network-App anzeigen würde, welche Geräte geblockt werden und warum. Das habe ich allerdings noch nirgendwo gefunden.


    Meistens nutze ich auch das neue User-Interface, aber für bestimmte Einstellungen wechsele ich gerne zum Alten, weil ich dies vom Aufbau her einfach übersichtlicher finde.


    Wo würde ich denn im neuen User-Interface gesperrte Zugangsversuche finden? Vielleicht könnte ich darüber das Problem weiter eingrenzen?


    Vielen Dank und beste Grüße!

  • Was sagt den "Insight blocked Clients“ ? so wie es die Hilfe mit link vorschlägt...

    (mal auf „i“ klicken....)


    Im neuen Interface dürfte in den Systemlogs sein.. Mein Liste ist leer.. da kann ich nicht wirklich vergleichen...

    Aber geschätzt dein Nachbar der seit 6 Monaten dein WLAN Knacken will :smiling_face:


  • Dort werden keine Clients angezeigt. Nach meinem Verständnis ist aber dies auch nicht anders zu erwarten. Denn es werden dort ja nur "bekannte UND geblockte" Clients angezeigt. Das sind nach meinem Verständnis dem System bekannte Geräte, welche ich individuell aktiv geblockt habe. Da kein Gerät, insbesondere kein gewhitelistetes Gerät, von mir auf "geblockt" gesetzt wurde, dürfte an der Stelle m. E. kein Eintrag vorhanden sein.


    Andernfalls hätte ich irgendetwas grundlegend nicht verstanden...


    Vielen Dank und beste Grüße!

  • Wenn ich das richtig gelesen habe hast du abgesehen von der Meldung eigentlich keine feststellbaren Probleme, ja?

    Welche Firmware hat dein Controller usw? Den Fehler gab es früher mal:

    https://community.ui.com/quest…85-4d78-8fb4-6eb67c335990


    Hallo!


    Ja, das ist korrekt! Praktisch habe ich keine Probleme. Nur bei über 400.000 (angezeigten) Zugriffssperren bin ich etwas nervös geworden, wobei da jede Minute noch etwa 1.000 dazugekommen sind :winking_face:


    Nach allem was hier gesagt wurde gehe ich nun im Grunde davon aus, dass es sich um einen Systemfehler/Anzeigefehler handelt (evtl. auch wegen des verwendeten alten User-Interfaces).


    Ganz herzlichen Dank für Eure Beiträge!