Welche Eingangsspannung verwenden?

Probleme Aktivierungscode

Aufgrund von nicht zugesendeten Aktivierungscodes die mit folgenden E-Mail-Adressen registriert wurden,

hotmail.com; live.com; outlook.com; msn.com

kommt es aktuell zu Problemen das diese nicht ankommen. Wir arbeiten daran um dieses Problem zu beheben, Freischaltungen können deswegen leider etwas verspätet erfolgen.

Euer ubiquiti-networks-forum Team
  • Ok, habe gedacht, dass bekannt ist, dass Safari die http-Seiten nicht mehr aufruft. Aber bei mir werden die Seiten erst gar nicht geöffnet. Dass da einzelne Menüpunkte fehlen ist ja merkwürdig. Aber was soll’s, Hauptsache es funzt jetzt😁

    UDM Pro - USW24-Pro-PoE - USW24-Pro - USW-Flex - 3x nanoHD - 2x AC-M - Bridge zum Gartenhaus über NanoBeam - US8-150 - AC-M-Pro - Bridge zum Gerätehaus über NanoStation - US8-60 - AC-M, 2x UVC-G3-Bullet

    Laboranlage: USG-Pro4 - US16-PoE - CloudKey Gen2+


    Ubiquiti-Zertifikate: UEWA, UBWA

  • Moin Joerg012, haben es vorher über die App gemacht mit dem iPad, nicht über das MacBook und da tauchte dieser Eintrag nicht auf.


    Gruß hommes

  • Ja, das stimmt. Über die App hat man nur eingeschränkte Konfigurationsmöglichkeiten.

    UDM Pro - USW24-Pro-PoE - USW24-Pro - USW-Flex - 3x nanoHD - 2x AC-M - Bridge zum Gartenhaus über NanoBeam - US8-150 - AC-M-Pro - Bridge zum Gerätehaus über NanoStation - US8-60 - AC-M, 2x UVC-G3-Bullet

    Laboranlage: USG-Pro4 - US16-PoE - CloudKey Gen2+


    Ubiquiti-Zertifikate: UEWA, UBWA

  • Allerdings gerade so etwas Wichtiges sollte aber integriert sein, oder :/

  • hommes

    Hat das Thema geschlossen