Wireless

        • offen
    1. HomePod mini verliert häufiger Verbindung 40

      • dmueller
    2. Antworten
      40
      Zugriffe
      1,8k
      40
    3. franzbertbua

    1. Probleme nach Update auf Version 6.2.49.14111 meines UAP-AC-Pro 13

      • tombowski
    2. Antworten
      13
      Zugriffe
      314
      13
    3. tombowski

    1. Netzwerkabbrüche bei Fortnite (Nintendo Switch) trotz hervorragenden WIFIs 9

      • WolfgangEHG
    2. Antworten
      9
      Zugriffe
      251
      9
    3. BlackSpy

    1. Unifi AP 6 Plus 5

      • grandor
    2. Antworten
      5
      Zugriffe
      214
      5
    3. hondaracer

    1. Unifi SSID mit WPA2-Enterprise (Radius), Android und öffentliches Zertifikat: keine Verbindung 1

      • itvnb
    2. Antworten
      1
      Zugriffe
      208
      1
    3. itvnb

    1. Unifi nanoHD APs haben plötzlich ein DNS Problem 2

      • mailgoe
    2. Antworten
      2
      Zugriffe
      194
      2
    3. Peterfido

    1. Neue FW UniFi LTE 6.2.xx 1

      • BlackSpy
    2. Antworten
      1
      Zugriffe
      132
      1
    3. BlackSpy

    1. U6 Lite an USW Pro 24 POE angeschlossen und kein PoE 5

      • Alf
      • Alf
    2. Antworten
      5
      Zugriffe
      264
      5
    3. Alf

    1. Mein WLAN im neuen Haus 5

      • Indigo
    2. Antworten
      5
      Zugriffe
      325
      5
    3. hommes

    1. warum kommt kein einrichtungsassistent U6 Pro 11

      • legend12
    2. Antworten
      11
      Zugriffe
      316
      11
    3. legend12

    1. Transmit Power Auto = immer High? 8

      • dmueller
    2. Antworten
      8
      Zugriffe
      324
      8
    3. Saimon71

    1. Verbindung von Gebäude innen durch Glasfenster mit Starlink Antenne außen vor dem Gebäude - Welche Komponenten 3

      • JamesLikesUnify
    2. Antworten
      3
      Zugriffe
      193
      3
    3. Lightrider87

    1. APs rebooten in unregelmässigen Abständen 4

      • arteck
    2. Antworten
      4
      Zugriffe
      536
      4
    3. arteck

    1. Endgeräte bekommen per WLAN nur 100 Mbps 26

      • Santrana
    2. Antworten
      26
      Zugriffe
      598
      26
    3. defcon

    1. Wird der U6-Mesh wirklich so heiß? 11

      • thghh
      • thghh
    2. Antworten
      11
      Zugriffe
      682
      11
    3. hondaracer

    1. U6 Pro verbindet sich nicht mit 5GHz-Client, 2,4 GHz klappt 14

      • anton
    2. Antworten
      14
      Zugriffe
      425
      14
    3. anton

    1. Kein Roaming zwischen U6-Pro's 3

      • Elbee
      • Elbee
    2. Antworten
      3
      Zugriffe
      364
      3
    3. Elbee

    1. Gäste WLAN zeitlich beschränken 5

      • StephanABV
    2. Antworten
      5
      Zugriffe
      339
      5
    3. hommes

    1. Warum fehlen bei UniFi Kanäle? 9

      • thghh
      • thghh
    2. Antworten
      9
      Zugriffe
      503
      9
    3. Elbee

    1. Ist die Montage Platte zwischen dem U6-LR und dem U6-Pro identisch? 1

      • thghh
      • thghh
    2. Antworten
      1
      Zugriffe
      298
      1
    3. darkman242

    1. massive Probleme mit Firmware 6.2.35 (UAP-AC-Pro) 36

      • santinella9763
    2. Antworten
      36
      Zugriffe
      3,8k
      36
    3. santinella9763

    1. Neue FW 6.2.xx Gen 2/3/4/5 9

      • BlackSpy
    2. Antworten
      9
      Zugriffe
      1,5k
      9
    3. BlackSpy

    1. FW: UniFi Access Point 6.2.xx nur Gen 6! 4

      • BlackSpy
    2. Antworten
      4
      Zugriffe
      769
      4
    3. BlackSpy

    1. Telefonie mit Handy seid Ubiquiti katastrophal 17

      • Kusselin
    2. Antworten
      17
      Zugriffe
      1,5k
      17
    3. fred05

    1. Festklebende Clients an den AP - Hat UniFi keine Lösung dafür? 13

      • thghh
      • thghh
    2. Antworten
      13
      Zugriffe
      543
      13
    3. jkasten

    1. Montage U6 Pro Unterputzdose

      • snehvid
    2. Antworten
      0
      Zugriffe
      287
    1. Problem UNIFI U6 Pro mit USW-Pro-24 POE 3

      • martl35
    2. Antworten
      3
      Zugriffe
      562
      3
    3. martl35

    1. Access Point werden vom KSC Offline geschaltet 1

      • Spinner-IT
    2. Antworten
      1
      Zugriffe
      316
      1
    3. jkasten

    1. Problem mit Ubiquiti Access Point 27

      • EEPROM
    2. Antworten
      27
      Zugriffe
      1,9k
      27
    3. EEPROM

    1. Neue FW UniFi LTE 6.2.48

      • BlackSpy
    2. Antworten
      0
      Zugriffe
      355

Label

Darstellung