Small Talk

axelb -
wenn ihr gerade dabei seit ... ein "richtiges" favicon für dieses Forum wäre auch schön.
Das universale WBB-Icon ist ja nicht wirklich aussagekräftig.
Avatar
iTweek -
Wer kann eins machen?
Avatar
iTweek -
Wäre dankbar 👍
Avatar
jaxnprivate -
Bin leider nur mit Paint ausgestattet
Avatar
iTweek -
Ich auch
Avatar
jaxnprivate -
🤯
Avatar
razor -
Paint ist dich keine Einschränkungen, Talentfreiheit aber schon - so wie bei mir.
Avatar
jaxnprivate -
😅
Samhain -
Moin. Weis jemand wie man links auf der Seite die neuens Postings in den Threads abschalten kann. Das nervt und ich kommen nicht an die Buttons links
Avatar
jaxnprivate -
😅
Avatar
jaxnprivate -
Keine Ahnung
Avatar
jaxnprivate -
Aber viel wichtiger ist war gestern die Cloud Down?
iTweek -
Samhain wie meinst du das?
Samhain -
links werden alle neue Postings von unten nach oben eingeblendet und stehen ne Weile. Mal abgesehen davon, dass das nicht wirklich etwas bringt, verhindert dies auf die Buttons "Forum, Markplatz, Filebase usw." zu klicken ..
iTweek -
Ah du meinst das. Normal sollen die nur 1x kommen. Allerdings sind es so viele postings am tag das es sehr lang wird. Habe auch schon überlegt raus zu nehmen
Samhain -
👌
Avatar
jaxnprivate -
Am Handy?
iTweek -
Ne browser kommt das nur
Avatar
jaxnprivate -
kenne das nur am Handy bei SU 😛
iTweek -
😊
Volker -
ist noch jemand wach um mir nochmal zu helfen? Ich habe meinen Netzwerkschrank heute verlegt und jetzt versucht der Controller die USG etc. einzubinden und bekommt es nicht hin!?
Volker -
Neustart der komponenten und reset bringen keine änderung der situation...
axelb -
Volker: Blick in die Glaskugel, aber alles ist ganz trübe ...
Kannst Du die Geräte anpingen? ... prüfe mal die Datenleitungen ... stecken allen Verbindungsstrippen fest in den LAN-Buchsen? ... ist das Netzwerk virtualisiert (VLANs)? ... irgendwo eine "Schleife" gebaut? ... mit System vorgehen, sonst findest Du den Fehler nur zufällig.
Volker -
das USG hatte zwischendurch wiedermal die IP der Fritzbox und die war dann im Controller eingetragen!? Verstehe ich nicht, wie das kommt, aber dadurch waren alle Komponenten in Endlosschleife am „Einbinden“. Eine vernünftige Fehlermeldung vom System würde da helfen viel Zeit zu sparen. Jetzt läuft auf jeden Fall wieder alles.
Avatar
razor -
AAAAAAAHHHHHHH!!! Was ist denn da in Kiel los?! #FCB #MiaSanMia
BlackFistAT -
smtp
BlackFistAT -
So schnell schreibt man in das falsche Fenster und drückt Enter :-(
iTweek -
😂
Avatar
iTweek -
So kurze info. Strom weg wegen heftige schneefall zeit 8jahre mal wieder. Meine usv wird gleich geist aufgeben nach 6 stunden...
iTweek -
Oh wieder da.
Avatar
jaxnprivate -
😆
Avatar
iTweek -
30min haben gefehlt. Also noch ein akku pack mehr dran hängen
Avatar
jaxnprivate -
ok
Avatar
jaxnprivate -
es schneit doch nimmer
Avatar
iTweek -
Haben knapp 50cm neu schnee. Echt viel
franzbertbua -
jemand nen plan warum mein dac kabel zwar zwischen den switchen funktioniert, nicht aber am sfp lan port von der UDM pro? auf 1gbit hätte ich den port schon gestellt
Avatar
iTweek -
Wo hast du ihn angesteckt?
Avatar
jaxnprivate antwortete jaxnprivate -
Pff, wir hatten 70cm 😛
Avatar
iTweek -
😂
Avatar
jaxnprivate -
😅 Und ich lebe in Hessen, das heißt schon was
    1. Kostenlose .xyz Domains !

      • alex
      • alex
    2. Antworten
      0
      Zugriffe
      62
    1. Wünsche an UI für 2021 3

      • BlackSpy
    2. Antworten
      3
      Zugriffe
      149
      3
    3. awmst4

    1. WIFI-Namen 9

      • dennis2502
    2. Antworten
      9
      Zugriffe
      264
      9
    3. gr00ve

    1. Geschenke zu Weihnachten 15

      • hommes
    2. Antworten
      15
      Zugriffe
      413
      15
    3. Maddeen

    1. Was habt Ihr zuletzt gekauft? 65

      • iTweek
    2. Antworten
      65
      Zugriffe
      4,6k
      65
    3. Samhain

    1. Wie sieht euer Schreibtisch aus? 25

      • Vakarian
    2. Antworten
      25
      Zugriffe
      3,3k
      25
    3. razor

    1. Was gefällt euch an Ubiquiti nicht? 23

      • don_stephano
    2. Antworten
      23
      Zugriffe
      2,1k
      23
    3. Tuxtom007

    1. Wie schwer ist es das USG nach zu bauen ? 5

      • braindealer
    2. Antworten
      5
      Zugriffe
      374
      5
    3. alex

    1. Varia Store..... 7

      • Applehorsti
    2. Antworten
      7
      Zugriffe
      405
      7
    3. Maddeen

    1. Dream Machine Pro oder auf UXG-Pro warten? 24

      • don_stephano
    2. Antworten
      24
      Zugriffe
      5k
      24
    3. iTweek

    1. Forum Style 4

      • Gatzi
    2. Antworten
      4
      Zugriffe
      969
      4
    3. PA Media Service

Label

Darstellung